BONSAI-FORUM.DE
http://bonsaiforum.de/

Verrückte Kamera???!!!!
http://bonsaiforum.de/viewtopic.php?f=12&t=4766
Seite 1 von 1

Autor:  Marion [ 04.12.2012, 21:31 ]
Betreff des Beitrags:  Verrückte Kamera???!!!!

Hier mal ein paar seltsame Fotos, die von ein und derselben Kamera gemacht wurden.....

Dateianhänge:
Vollmond2.jpg
Vollmond2.jpg [ 45.38 KiB | 7264 mal betrachtet ]
Vollmond1.jpg
Vollmond1.jpg [ 46 KiB | 7264 mal betrachtet ]
Geistertiere2.jpg
Geistertiere2.jpg [ 38.18 KiB | 7264 mal betrachtet ]
Geistertiere1.jpg
Geistertiere1.jpg [ 57.51 KiB | 7264 mal betrachtet ]

Autor:  Marion [ 04.12.2012, 21:34 ]
Betreff des Beitrags:  Re: Verrückte Kamera???!!!! Nur zur Auflockerung

Die selbe Kamera im Naturschutzpark, also eigentlich funktionierte sie einwandfrei :P

Dateianhänge:
Gemse1.JPG
Gemse1.JPG [ 130.58 KiB | 7263 mal betrachtet ]
Gemse2.JPG
Gemse2.JPG [ 131.19 KiB | 7263 mal betrachtet ]

Autor:  ~*Erzengel*~ [ 07.12.2012, 21:50 ]
Betreff des Beitrags:  Re: Verrückte Kamera???!!!!

fragst du dich warum die bilder so entstanden sind oder wolltest du die Bilder einfach so mal zeigen?

Autor:  Marion [ 17.12.2012, 19:27 ]
Betreff des Beitrags:  Re: Verrückte Kamera???!!!!

Eigentlich Beides, weil verstehen verstehe ich es nicht wirklich :? , aber faszinierend finde ich es trotzdem!

Autor:  ~*Erzengel*~ [ 17.12.2012, 23:26 ]
Betreff des Beitrags:  Re: Verrückte Kamera???!!!!

es handelt sich um eine "langzeitbelichtung" entweder hast du da im M Modus was falsch eingestellt oder aber du hattest in der Programmautomatik "nachtportrait" eingestellt. wodurch er den shutter länger offen letzt um bei dunkeltheit oder wenig licht ausreichend zu belichten. diese lichtfäden entstehen dadurch, dass die Kamera bzw. der Sensor oder der Film helligkeiten addieren kann. was für uns wie ein vorbei fahrendes Auto mit zwei festen Punken als Rücklichter ausschaut da addiert der Sensor diese lichtpunkte und es entstehen zwei rote linien. das ist z.b. beiden beiden oberen bildern so. die bilder mit dne tieren sidn ähnlich entstanden. zu wenig licht mit "falscher automatik" gleich lange verschlusszeiten. sagen wir mal der ist 10 sekunden lang offen udn das tier bleicht da 5 sec stehenund verschwindet dann. dann hats du nachher auf dme bild ein transparentes tier, weil das was das tier vorher verdeckt hat später den sensor noch belichtet wenn das tier verschwunden ist. naja udn bei tag ist halt genug licht vorhanden da sagt der belichtungsmesser in der Kamera "boah ist das aber viel licht, da mach ich mal die Blende schön zu und die belichtungzeit sehr kurz" und tada ein scharfes Bild entsteht.

Seite 1 von 1 Alle Zeiten sind UTC+01:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/